Opened 4 years ago

Closed 4 years ago

#10792 closed defect (not a bug)

Force in identity in browser bundle

Reported by: vikramkhore Owned by:
Priority: Medium Milestone:
Component: Applications/Tor bundles/installation Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

1) In latest tor browser bundle for windows I could not find option for control port password since vidalla is gone

2) in tor browser for windows or linux ,iz there way to chnage ip porgramtically without clicking on button,or way to automate button

Child Tickets

Change History (1)

comment:1 Changed 4 years ago by arma

Component: - Select a componentTor bundles/installation
Priority: majornormal
Resolution: not a bug
Status: newclosed

This ticket had no component, so it went nowhere.

But actually, it's not a bug report, it's a support request. It's best handled by asking on irc or by asking the helpdesk.

https://www.torproject.org/about/contact

Good luck!

Note: See TracTickets for help on using tickets.