Opened 5 years ago

Closed 5 years ago

#13501 closed defect (duplicate)

Tab title color not uniform

Reported by: cypherpunks Owned by: tbb-team
Priority: Very Low Milestone:
Component: Applications/Tor Browser Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

See the tab in the screenshot. Notice the how the color of the tab title is not uniform, it's a square when it should cover the whole tab title area (instead of those white spots).

Child Tickets

Attachments (1)

Color not uniform tab title.png (41.5 KB) - added by cypherpunks 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by cypherpunks

comment:1 Changed 5 years ago by gk

Resolution: duplicate
Status: newclosed

Marked as a duplicate of #13446.

Note: See TracTickets for help on using tickets.