Opened 9 years ago

Closed 9 years ago

#1383 closed defect (invalid)

flash and fl file

Reported by: dashti011@… Owned by:
Priority: High Milestone:
Component: Applications/Torbutton Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

hi
when opened a site that have flv movie,don't show and write install flash player,however install flash player but don't work

Child Tickets

Change History (1)

comment:1 Changed 9 years ago by Sebastian

Component: Android (Orbot)-Backend / CoreTorbutton-Backend / Core
Resolution: invalid
Status: newclosed

This is not a bug, but a Torbutton feature designed to protect you.

Note: See TracTickets for help on using tickets.