Opened 5 years ago

Closed 5 years ago

#13967 closed defect (duplicate)

my client say me

Reported by: safedealer88 Owned by:
Priority: Very Low Milestone:
Component: - Select a component Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

[Mo 15. Dez 19:57:20 2014] Tor-Software Fehler - Die Tor-Software hat einen internen Fehler entdeckt. Bitte informieren Sie die Tor-Entwickler über die folgendene Fehlermeldung via bugs.torproject.org: "microdesc_free(): Bug: microdesc_free() called, but md was still referenced 1 node(s); held_by_nodes == 1
"

Child Tickets

Change History (2)

comment:1 Changed 5 years ago by bastik

Duplicate of #7164. Does not seem to be trivial.

comment:2 Changed 5 years ago by nickm

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.