Opened 6 years ago

Closed 6 years ago

#15172 closed defect (fixed)

Datenbankabfrage in Atlas nicht möglich

Reported by: secugate1 Owned by: phw
Priority: Medium Milestone:
Component: Metrics/Relay Search Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Bei der Suche nach dem Relay "secugate" in Atlas erscheint folgenden Fehlermeldung:

Backend error!
The backend server replied with an error to your query. This probably means that you did not properly format your query. If your query was properly formatted it may mean that there is an issue with your browser/add-ons. Please report which browser/addons/etc. you're using to the bug tracker.

Diese Fehlermeldung erscheint unter OSX 10.10.2 sowohl bei Safari, als auch bei Firefox.

Child Tickets

Change History (1)

comment:1 Changed 6 years ago by karsten

Resolution: fixed
Status: newclosed

This was caused by a problem with the data back-end Onionoo which is resolved by now. Thanks for reporting and sorry for the confusion. Resolving.

Note: See TracTickets for help on using tickets.