Opened 4 years ago

Closed 4 years ago

#17497 closed defect (duplicate)

Default Tor Bug username and password not working again

Reported by: yupyup Owned by: phoul
Priority: Medium Milestone:
Component: Internal Services/Service - trac Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Cyperpunks and writecode don't work.

Child Tickets

Change History (2)

comment:1 Changed 4 years ago by yupyup

Component: - Select a componentTor Support
Owner: set to phoul
Summary: Defulat Tor Bug username and password not working againDefault Tor Bug username and password not working again

comment:2 Changed 4 years ago by cypherpunks

Component: Tor SupportService - trac
Resolution: duplicate
Status: newclosed

Duplicate of #13629

Note: See TracTickets for help on using tickets.