Opened 4 years ago

Closed 4 years ago

#18155 closed defect (duplicate)

Active Tag in Tor Browser looks strange

Reported by: chielkvard Owned by: tbb-team
Priority: Low Milestone:
Component: Applications/Tor Browser Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

The active tag in Tor Browser looks strange, under many Linux distros as Ubuntu and Debian, either in Gnome, Xfce or KDE.

Child Tickets

Attachments (1)

snapshot1.png (16.5 KB) - added by chielkvard 4 years ago.
screenshot of the active tag

Download all attachments as: .zip

Change History (2)

Changed 4 years ago by chielkvard

Attachment: snapshot1.png added

screenshot of the active tag

comment:1 Changed 4 years ago by mcs

Resolution: duplicate
Status: newclosed

I think you meant to type "tab" instead of "tag." This is a duplicate of #13818.

Note: See TracTickets for help on using tickets.