Opened 4 years ago

Closed 3 years ago

#18971 closed defect (duplicate)

Disable Firefox malware by default

Reported by: cypherpunks Owned by: tbb-team
Priority: Medium Milestone:
Component: Applications/Tor Browser Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

webgl.disabled
browser.search.geoip.timeout
datareporting.healthreport.documentServerURI
devtools.devices.url
dom.vibrator.enabled
dom.vr.oculus.enabled
dom.vr.oculus050.enabled
dom.workers.websocket.enabled
dom.webnotifications.enabled
geo.wifi.xhr.timeout

Child Tickets

Change History (1)

comment:1 Changed 3 years ago by bugzilla

Resolution: duplicate
Status: newclosed

Closed as a duplicate of #17718.

Note: See TracTickets for help on using tickets.