Opened 3 years ago

Closed 3 years ago

#19763 closed defect (duplicate)

Poner Todo En Español

Reported by: Petete Owned by: phoul
Priority: Very High Milestone:
Component: Community/Translations Version:
Severity: Major Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

PONER TODO/S LOS SITIOS EN ESPAÑOL, EL INGLES NO SE USA MAS, EL ESPAÑOL, CASTELLANO ,ES EL IDIOMA A USAR DEL 2016/7 EN ADELANTE.
BASTA DE INGLES!!!

SALUDOS,
FLAVIO " CUCHU " BARRANDEGUY

Child Tickets

Change History (3)

comment:1 Changed 3 years ago by teor

Component: CommunityUser Experience/Translations
Owner: set to phoul

This appears to be a request to translate our sites into Spanish.

comment:2 Changed 3 years ago by isabela

Component: User Experience/TranslationsCommunity/Translations

comment:3 Changed 3 years ago by phoul

Resolution: duplicate
Status: newclosed

Marking as duplicate of #9322

Note: See TracTickets for help on using tickets.