Changes between Initial Version and Version 1 of Ticket #20004, comment 11


Ignore:
Timestamp:
Sep 8, 2016, 10:18:15 AM (3 years ago)
Author:
asn
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #20004, comment 11

    initial v1  
    66
    77- Also can we replace the magic number of `rend_cookie[20]` with some sort of name? The actual code is using `REND_COOKIE_LEN`, but I guess we can't reuse that. No worries if there is no good solution here, just leave it as is.
     8
     9`Actual_review_points += 0.4`