Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#2061 closed defect (duplicate)

reccuring bugging

Reported by: gonefishing Owned by:
Priority: Medium Milestone:
Component: Core Tor/Tor Version:
Severity: Keywords: tor-relay
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

vidalia stops, at least once per day. Asks me to let you know

Child Tickets

Change History (3)

comment:1 Changed 9 years ago by nickm

Resolution: duplicate
Status: newclosed

Closing as duplicate of #2062, which is the one with the png attachment.

comment:2 Changed 7 years ago by nickm

Keywords: tor-relay added

comment:3 Changed 7 years ago by nickm

Component: Tor RelayTor
Note: See TracTickets for help on using tickets.