Opened 9 months ago

Closed 9 months ago

#21252 closed task (duplicate)

Wrong color for rounded tabs

Reported by: scootergrisen Owned by: tbb-team
Priority: Medium Milestone:
Component: Applications/Tor Browser Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Graphics of the rounded tabs dont have same color as the rest of the tab.
Using 6.0.8 (based on Mozilla Firefox 45.6.0)

Child Tickets

Attachments (1)

tabs.png (5.1 KB) - added by scootergrisen 9 months ago.
Wrong color for arounded corners

Download all attachments as: .zip

Change History (4)

Changed 9 months ago by scootergrisen

Attachment: tabs.png added

Wrong color for arounded corners

comment:1 Changed 9 months ago by scootergrisen

Using Linux + GNOME.

comment:2 Changed 9 months ago by cypherpunks

This sounds like a duplicate of #13818.

comment:3 in reply to:  2 Changed 9 months ago by gk

Resolution: duplicate
Status: newclosed

Replying to cypherpunks:

This sounds like a duplicate of #13818.

Indeed.

Note: See TracTickets for help on using tickets.