Opened 3 years ago

Closed 2 years ago

#21628 closed defect (not a bug)

Merhabalar

Reported by: WolfCyber Owned by: WolfCyber
Priority: Medium Milestone:
Component: Circumvention/Censorship analysis Version:
Severity: Normal Keywords: turkey obfs4
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

(Kotegorilerde bana göre bir sorun bulamadım :( )
Merhabalar Ben Türkiyede Yaşıyorum.

Orbot Ülkemizde kullanamıyorum bende köprü yoluyla deneyim dedim ama olmuyor malesef tor vpnsine bağlanamıyorum :(

sadece başka bir vpn le girdiğim zaman tor vpni çalıştırabiliyorum.

Lütfen napmam lazım yardım edin

English Speak:

I live in Turkey.

Orbot I can not use in our country, I said through the bridge experience but it does not malesef tor vpn I can not connect :(

I just run another vpn le when i enter torp vpni
Your Bridges Are Not Working

Child Tickets

Change History (5)

comment:1 Changed 3 years ago by WolfCyber

Device: Turkcell T60 Android 5.0.2 Lolipop

comment:2 Changed 3 years ago by WolfCyber

Priority: HighVery High

comment:3 Changed 3 years ago by WolfCyber

Lütfen Yardım Edin Please Help Me

comment:4 Changed 3 years ago by teor

Component: - Select a componentMetrics/Censorship analysis
Keywords: turkey obfs4 added
Milestone: Torbutton: 1.3
Priority: Very HighMedium
Type: projectdefect
Version: Obfsproxy: 0.1.4

comment:5 Changed 2 years ago by karsten

Resolution: not a bug
Status: newclosed

This is a bug tracker to track issues in the Tor software and related code bases. Sorry, we can't handle support requests here. Closing.

Note: See TracTickets for help on using tickets.