Opened 3 years ago

Closed 3 years ago

#22054 closed defect (duplicate)

Missing or invalid form token. Secure cookies are enabled, you must use https to submit forms.

Reported by: cypherpunks Owned by: qbi
Priority: Medium Milestone:
Component: Internal Services/Service - trac Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

When I log in from .onion address I get

Missing or invalid form token. Secure cookies are enabled, you must use https to submit forms.

Child Tickets

Change History (1)

comment:1 Changed 3 years ago by cypherpunks

Resolution: duplicate
Status: newclosed

Duplicate of #19963.

Note: See TracTickets for help on using tickets.