Opened 3 years ago

Closed 3 years ago

#23154 closed defect (duplicate)

TOR BROWSER USER INTERFACE ISSUE

Reported by: cypherpunks Owned by: tbb-team
Priority: Very Low Milestone:
Component: Applications/Tor Browser Version:
Severity: Trivial Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

all of the tab bar is colored #ebebea, while the outside curves of the current tab are colored #f2f2f2
tbb 7.0.3 on linux

Child Tickets

Attachments (1)

tabcolor.png (3.5 KB) - added by cypherpunks 3 years ago.
a clear representation of the issue

Download all attachments as: .zip

Change History (2)

Changed 3 years ago by cypherpunks

Attachment: tabcolor.png added

a clear representation of the issue

comment:1 Changed 3 years ago by cypherpunks

Resolution: duplicate
Status: newclosed

This is a duplicate of #13818.

Note: See TracTickets for help on using tickets.