Opened 23 months ago

Closed 6 months ago

#23334 closed project (not a bug)

BridgeDB bug hunting

Reported by: Samdney Owned by: isis
Priority: Medium Milestone:
Component: Circumvention/BridgeDB Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Parent ticket for my BridgeDB bug hunting tasks and results.

Child Tickets

Change History (3)

comment:1 Changed 22 months ago by dgoulet

Component: - Select a componentObfuscation/BridgeDB
Owner: set to isis

comment:2 Changed 8 months ago by arma

Suggest closing this ticket, since there's nothing here?

comment:3 Changed 6 months ago by sysrqb

Resolution: not a bug
Status: newclosed

Closing.

Note: See TracTickets for help on using tickets.