Opened 2 years ago

Closed 6 months ago

#23473 closed enhancement (duplicate)

Add support for ed25519 fallbacks ids to the fallback script

Reported by: teor Owned by:
Priority: Medium Milestone:
Component: Core Tor/Fallback Scripts Version:
Severity: Normal Keywords: tor-ed25519, fallback
Cc: Actual Points:
Parent ID: #26685 Points:
Reviewer: Sponsor:

Description


Child Tickets

Change History (3)

comment:1 Changed 2 years ago by teor

Parent ID: #23471#15059

comment:2 Changed 17 months ago by teor

Cc: teor@… removed

Remove useless CC

comment:3 Changed 6 months ago by teor

Parent ID: #15059#26685
Resolution: duplicate
Status: newclosed

Duplicate of some children of #26685.

Note: See TracTickets for help on using tickets.