Opened 2 years ago

Closed 22 months ago

#23742 closed enhancement (duplicate)

Make a snowflake package and distribute it

Reported by: cypherpunks Owned by:
Priority: Medium Milestone:
Component: Circumvention/Snowflake Version:
Severity: Normal Keywords:
Cc: dcf Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

So that one can just write apt-get install snowflake and edit the torrc to use snowflake with the default tor service.

Child Tickets

Change History (2)

comment:1 Changed 2 years ago by dcf

Cc: dcf added

comment:2 Changed 22 months ago by cypherpunks

Resolution: duplicate
Status: newclosed

Duplicate of #19409

Note: See TracTickets for help on using tickets.