Opened 2 years ago

Closed 6 months ago

#23866 closed defect (duplicate)

178.63.97.34

Reported by: Fox Owned by: arlolra
Priority: Medium Milestone:
Component: Applications/Tor Check Version:
Severity: Normal Keywords: Not76
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

178.63.97.34

Child Tickets

Change History (3)

comment:1 Changed 2 years ago by Dbryrtfbcbhgf

Can you elaborate?

Last edited 2 years ago by Dbryrtfbcbhgf (previous) (diff)

comment:2 in reply to:  1 Changed 2 years ago by cypherpunks

Replying to Dbryrtfbcbhgf:

Can you elaborate?

He's trying to say that he had a false negative with check.tp.o with exit 178.63.97.34

comment:3 Changed 6 months ago by arlolra

Parent ID: #20114
Resolution: duplicate
Status: newclosed

Duplicate of #20114

Note: See TracTickets for help on using tickets.