Opened 2 years ago

Closed 2 years ago

#26652 closed defect (fixed)

Snowflake bootstrap fails

Reported by: cypherpunks Owned by:
Priority: Medium Milestone:
Component: Circumvention/Snowflake Version:
Severity: Normal Keywords:
Cc: dcf, arlolra Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description


Child Tickets

Change History (3)

comment:1 Changed 2 years ago by dcf

Hi, is this a duplicate of #26477, do you think?

comment:2 in reply to:  1 Changed 2 years ago by cypherpunks

Replying to dcf:

Hi, is this a duplicate of #26477, do you think?

Nope, was just working fine 1 week ago with 8.0a9.

Last edited 2 years ago by cypherpunks (previous) (diff)

comment:3 Changed 2 years ago by cypherpunks

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.