Changes between Initial Version and Version 1 of Ticket #27020, comment 1


Ignore:
Timestamp:
Aug 1, 2018, 6:23:35 PM (16 months ago)
Author:
sukhbir
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #27020, comment 1

    initial v1  
    11I think the latest version is not supported because of the differences in the spec. What's the exact error?
     2
     3EDIT: Specifically, I *think* we will need to update `projects/common/runc-config.json` to match `https://github.com/opencontainers/runtime-spec/blob/master/config.md`.