#27314 closed defect (duplicate)

Sandbox regression in 0.3.4.7-rc

Reported by: toralf Owned by:
Priority: Medium Milestone:
Component: Core Tor/Tor Version: Tor: 0.3.4.7-rc
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

despite ticket #25440 I dpo observe here at a stable hardened Gentoo Linux with glibc-2.27 this:
https://paste.pound-python.org/show/cohcouPCOOVdH0VnaOhm/

Child Tickets

Change History (2)

comment:1 Changed 18 months ago by nickm

Closing this as duplicate of #27315.

comment:2 Changed 18 months ago by rl1987

Component: - Select a componentCore Tor/Tor
Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.