#27598 closed defect (duplicate)

Not working QR-code https://web.whatsapp.com/

Reported by: semmyru Owned by: tbb-team
Priority: Medium Milestone:
Component: Applications/Tor Browser Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Hi. After your last update, on the website the QR code isn't loaded. It is impossible to use the website. And before the last update I used the website several years. Everything worked. Help to understand what needs to be changed what would be earned again by loading of QR-of a code. All settings of moneychangers. I deleted all additions. Doesn't work. The website is loaded, works. It isn't loaded, loading of a QR code doesn't work https://web.whatsapp.com/

Child Tickets

Change History (1)

comment:1 Changed 11 months ago by gk

Component: - Select a componentApplications/Tor Browser
Owner: set to tbb-team
Resolution: duplicate
Status: newclosed

Duplicate of #27543.

Note: See TracTickets for help on using tickets.