Opened 8 years ago

Closed 8 years ago

#2801 closed task (not a bug)

Update /projects/gettor.html with latest info

Reported by: runa Owned by: phobos
Priority: Medium Milestone:
Component: Webpages/Website Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

GetTor emails packages other than the ones listed on https://www.torproject.org/projects/gettor.html.en.

I am aware that the page says "... an example reply to a request for help ...", but I think we should update the list to show the most recent set of packages users can request from GetTor.

Child Tickets

Change History (2)

comment:1 Changed 8 years ago by phobos

Status: newaccepted

What are the latest set? Or do you have a patch for me?

comment:2 Changed 8 years ago by phobos

Resolution: not a bug
Status: acceptedclosed
Note: See TracTickets for help on using tickets.