Opened 5 months ago

Closed 3 months ago

Last modified 3 months ago

#28630 closed defect (not a bug)

Resolve TROVE-2018-006

Reported by: nickm Owned by:
Priority: High Milestone: Tor: 0.4.0.x-final
Component: Core Tor/Tor Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description


Child Tickets

Change History (3)

comment:1 Changed 3 months ago by nickm

Resolution: not a bug
Status: newclosed

TROVE-2018-006 turned out to be a false alarm.

comment:2 Changed 3 months ago by cypherpunks3

Any details?

comment:3 Changed 3 months ago by nickm

Yeah; this was a case of me panicking about the impact of #28973.

Note: See TracTickets for help on using tickets.