Opened 3 months ago

Closed 5 weeks ago

#29392 closed task (duplicate)

Update the infrastructure page with input from DNS and LDAP

Reported by: ln5 Owned by: tpa
Priority: Medium Milestone:
Component: Internal Services/Tor Sysadmin Team Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Update https://trac.torproject.org/projects/tor/wiki/org/operations/Infrastructure#Userfacingservices with information from DNS and LDAP to make it more complete.

Child Tickets

Change History (1)

comment:1 Changed 5 weeks ago by anarcat

Resolution: duplicate
Status: newclosed

this looks like a duplicate of #29380

Note: See TracTickets for help on using tickets.