Opened 15 months ago

Closed 6 months ago

#30576 closed defect (duplicate)

If permissions.default.image is set to 2 and one comments on a blog post it keeps reloading

Reported by: cypherpunks Owned by: hiro
Priority: Medium Milestone:
Component: Webpages/Blog Version:
Severity: Normal Keywords:
Cc: Actual Points:
Parent ID: #22530 Points:
Reviewer: Sponsor:

Description


Child Tickets

Change History (4)

comment:1 Changed 15 months ago by cypherpunks

It has nothing to do with permissions.default.image, it happens when JS is disabled. There's already a ticket for this so please close this one as duplicate.

comment:2 Changed 6 months ago by cypherpunks

comment:1

There's already a ticket for this

Duplicate of #22530

comment:3 Changed 6 months ago by arma

Parent ID: #22530

comment:4 Changed 6 months ago by arma

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.