Opened 5 months ago

Closed 5 weeks ago

#33422 closed enhancement (duplicate)

Include more events about CBT in results

Reported by: acute Owned by: metrics-team
Priority: Medium Milestone:
Component: Metrics/Onionperf Version:
Severity: Normal Keywords: metrics-team-roadmap-2020, metrics-team-roadmap-2020-june
Cc: acute, mikeperry, gaba Actual Points:
Parent ID: #33321 Points:
Reviewer: Sponsor: Sponsor59-must

Description


Child Tickets

Change History (6)

comment:1 Changed 2 months ago by gaba

Keywords: metrics-team-roadmap-2020 added
Points: 1
Sponsor: Sponsor59

comment:2 Changed 2 months ago by karsten

Sponsor: Sponsor59Sponsor59-must

Moving to Sponsor59-must, because we should really do these in order to call Sponsor59 done.

comment:3 Changed 8 weeks ago by karsten

Parent ID: #33419#33321

comment:4 Changed 6 weeks ago by karsten

Cc: mikeperry gaba added
Status: newneeds_information

I don't really understand how this ticket is different from #33420. Setting to needs_information and cc'ing mikeperry and gaba.

comment:5 Changed 6 weeks ago by gaba

Keywords: metrics-team-roadmap-2020-june added

Adding all this tickets to the OnionPerf roadmap for June.

comment:6 Changed 5 weeks ago by karsten

Points: 1
Resolution: duplicate
Status: needs_informationclosed

Closing as duplicate of #33420, after adding the 1.0 points from this ticket to that one.

Note: See TracTickets for help on using tickets.