Opened 8 years ago

Closed 8 years ago

#4879 closed defect (duplicate)

Tor browser bundle Version 2.2.35-4 Minimize, Maximize, Close buttons are black

Reported by: ryan14 Owned by: erinn
Priority: Very High Milestone:
Component: Applications/Tor bundles/installation Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Whenever I load Tor browser Version 2.2.35-4 the Minimize, Maximize, Close buttons inside the browser are all the color black and I can't see the icons on them.

Child Tickets

Change History (1)

comment:1 Changed 8 years ago by Shondoit

Resolution: duplicate
Status: newclosed

Duplicate of #4795.

Note: See TracTickets for help on using tickets.