Opened 7 years ago

Closed 7 years ago

#5688 closed defect (duplicate)

Graphic error

Reported by: Merc Owned by: mikeperry
Priority: Medium Milestone:
Component: TorBrowserButton Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

The window-appearance is different from what I've set at my computer. Torbrowser/Firefox is partly gray. The close-button in Torbrowser/Firefox is missing too.

Win7 32bit
Tor Browser Bundle 2.2.35-9

Child Tickets

Attachments (1)

Screen.jpg (214.0 KB) - added by Merc 7 years ago.
Screenshot

Download all attachments as: .zip

Change History (2)

Changed 7 years ago by Merc

Attachment: Screen.jpg added

Screenshot

comment:1 Changed 7 years ago by Shondoit

Resolution: duplicate
Status: newclosed

Duplicate of #4795

Note: See TracTickets for help on using tickets.