Opened 8 years ago

Closed 8 years ago

#5846 closed defect (duplicate)

Minimise/resize/close buttons blacked out

Reported by: heressomebugs Owned by:
Priority: Medium Milestone:
Component: - Select a component Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Win 7 32, Tor Browser Bundle 2.2.35-12 (although this has been around ever since the version when the icon at the bottom changed from FF to a globe).

http://img607.imageshack.us/img607/1313/capturednf.jpg

Child Tickets

Change History (1)

comment:1 Changed 8 years ago by Shondoit

Resolution: duplicate
Status: newclosed

Duplicate of #4795

Note: See TracTickets for help on using tickets.