Opened 6 years ago

Closed 5 years ago

#6100 closed enhancement (not a bug)

Close issue tracker on github

Reported by: proper Owned by: ioerror
Priority: Medium Milestone:
Component: Applications/TorBirdy Version:
Severity: Keywords:
Cc: proper Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Since you are using the tpo issue tracker, you should close the issue tracker on github. And add a note to README linking to tpo's tracker.

Child Tickets

Change History (1)

comment:1 Changed 5 years ago by ioerror

Resolution: not a bug
Status: newclosed

It's fine to have people open bugs on Github as well as to use the pull features of GitHub.

Note: See TracTickets for help on using tickets.