Opened 7 years ago

Closed 7 years ago

#6523 closed enhancement (duplicate)

Add ExcludeEntryNodes option

Reported by: rransom Owned by:
Priority: Medium Milestone: Tor: 0.2.5.x-final
Component: Core Tor/Tor Version:
Severity: Keywords: tor-client
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description


Child Tickets

Change History (5)

comment:1 Changed 7 years ago by nickm

Keywords: tor-client added

comment:2 Changed 7 years ago by nickm

Component: Tor ClientTor

comment:3 Changed 7 years ago by nickm

Milestone: Tor: 0.2.4.x-finalTor: 0.2.5.x-final

comment:4 Changed 7 years ago by nickm

Closing as duplicate of #5903.

comment:5 Changed 7 years ago by nickm

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.