Opened 6 years ago

Closed 6 years ago

#9155 closed defect (duplicate)

x86_64 Linux TBB extraction error

Reported by: phoul Owned by: erinn
Priority: Medium Milestone:
Component: Applications/Tor bundles/installation Version:
Severity: Keywords:
Cc: Actual Points:
Parent ID: Points:
Reviewer: Sponsor:

Description

Extracting tor-browser-gnu-linux-x86_64-2.3.25-10-dev-en-US.tar.gz produces the warning "tar: A lone zero block at 204260".

Everything appears to work correctly after extraction.

Child Tickets

Change History (2)

comment:1 Changed 6 years ago by phoul

Component: - Select a componentTor bundles/installation
Owner: set to erinn

comment:2 Changed 6 years ago by phoul

Resolution: duplicate
Status: newclosed

Duplicate of #9154.

Note: See TracTickets for help on using tickets.