Changes between Initial Version and Version 2 of Ticket #961


Ignore:
Timestamp:
Nov 11, 2010, 4:23:09 PM (9 years ago)
Author:
nickm
Comment:

I'd personally favor an interface like "AccountingRule sum" or "AccountingRule max", to say whether the accountingmax applies to sum(r,w), or max(r,w). Moving this to the 'unspecified' benchmark; it's a fine thing to merge if somebody wants to implement it.

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #961

    • Property Keywords accounting easy added
    • Property Milestone changed from post 0.2.1.x to Tor: unspecified