Change History for doc/PluggableTransports/ScrambleSuitEvaluation

Version Date Author Comment
1 2 years yawning TLDR: Use obfs4, since it's ScrambleSuit with ECC.